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Submission Name: Testd Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:

Screen View ‘ Listing of Ingredients: Role of Submitter

Statutory Requirements

The requirements under section 904(a)(1) of the act apply to each tobacco product manufacturer or importer. Domestic manufacturers are to submit the required ingredient mformation for products they manufacture and, for tobacco products that are imported, the required ingredient information is to be submitted by either the
foreign manufacturer or the importer of the product. This includes any tobacco product. whether for consumers or for further manufacturing.

Other provisions of the Tobacce Control Act pertinent to Ingredient Listing include Section 904(c) of the act.

Please note: For tobacco products that are imported, the required ingredient information is to be submitted by either the foreign manufacturer or the importer of the product. If you are reporting as an importer, and you are also a domestic tobacco product manufacturer, then you are also to submit the ingredient information for the
products you manufacture. In this situation. you would submit twice - once as an importer and once as a tobacco product manufacturer.

For information regarding the section 904 requirements, please refer to the Guidance: Listing of I ients in Tobacco Products.

Please identify your role @Y | O Manufacturer
® Importer
& N

Warning: This selection loads subsequent forms that are specific to the role. If you have previously
entered data in the Listing of Ingredients sections, changing this selection will cause loss of data.

Acceptthe change?

No

P
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Submission Name: Testd Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:
Screen View | Listing of Ingredients: Identification Information -

Submitter Role and Submission Type > Identification Information > Product and Ingredient Listing > Additional Information > Confirmation

You are in the Submitter Identification section. This section requests contact and address information for the responsible individual submitting the Ingredient Listing submission.

EE—— e
Outline View >
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Submission Name: Testf Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:

Screen View

To use the eSubmitter's Address book, use the appropriate copy icons to the right. m @ H| ﬁ J

‘Company Information
Company Name: L]

Company Headquarters D&B D-U-N-3® Number:

Company Headquarters FDA Assigned Facility Establishment Identification (FEI) Number

‘Organization URL (e.g., www.fda.gov):

Company Mailing Address:

Country.

Address - Ling 1

Address - Line 2:

|

[

city @ |
State: ‘ > |

[

State, Province, or Territory Name

Zip or Postal Code: I — |

Prefix.

First Name/Given Name: e

Middle Name:

Last Name: L]

* | Generational Suffix, if Other:

Professional Suffix (e g, MD, Ph.D ).

Position Title:

\
[
\
L
Generational Suffix ‘ - I
\
[
[
[

Email Address:

Telephone Number(s):
B Il |

Qutline View




eSubmitter v3
CTP Tobacco Product Ingredients Importer form

> | Generational Suffix, if Other:

Professional Suffix (e.g., MD, Ph.D.):

Position Title:

Email Address:

Telephone Number(s).

EYEYEY EYEY!

0 of 4 items in the list

Telephona Number(s)

Fax Mumber:

EYEYEY EYEY!

0 of 1 items in the list

FaxNumber(s)

I

Mailing Address for the i i official

the

I the Authorized Representatives’ Company Information the same as above?

Company Name:

Country

Address - Ling 1

Address - Line 2

City

“Outline View
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Submission Name: Testd Last Modified:
Report Type: CTP: Tebacco Product Ingredient Listing Date Packaged:

[y Te————

‘ .\ Ifyou import preducts from more than ene manufacturer, you must complete a separate submission for each manufacture whose preducts you imper, and identify the manufacturer in the next screen. ‘

To use the eSubmitter's Address book, use the appropriate copy icons to the right ||| w u‘ ﬁ ]

‘Company Information

Company Name [ ]

Company Headquarters D&B D-U-N-S& Number.

Company Headquarters FDA Assigned Facility Establishment Identification (FEI) Number: \ |

Organization URL (e.g, www.fda.gov)

‘Company Mailing Address

Country:

Address - Line 2;

City: [ ]
State:

Address - Ling 1 e | |
[
\

State, Province, or Territory Name

Zip or Postal Code °
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Report Type: CTP: Tobacco Product Ingredient Listing

To use the eSubmitter's Address book, use the appropriate copy icons to the right

U.S. Agent Contact Information

Prefix;

=
First Name/Given Name (] |
Middle Name: |
Last Name ) |

> | Generational Suffix, if Other.

Professional Suffix (2.g., MD, Ph.0.):

Pasition Title:

[
[
[
Generational Suffix | vI
[
[
[
Email Address: [

Telephene Number(s).

[EV% 1 = \_Q_JIEJ‘ 0 of 4items in the list

Telephone Number(s)
Fax Number:
E\ 2 =) &l > j 0 0f 1items in the list
Fax Number(s)
Mailing Address for U.S. Agent
Company Name: C | |
Country @ || united states =]
Address - Line 1: @ || |

Address - Line 2 | ]

Ci @ [[ |

—_——
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Submission Name: Testf Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:

Screen View I.-i-u of F and i Listing S

Submitter Role and Submission Type > Identification Information > Product and Ingredient Listing > Additional Information > Confirmation

You are in the Product and Ingredient Listing section. In this section you will enter each product and the ingredients in each product.

Piease note: You can import Product and Ingredient information by popuiating data onto the import Excel spi The import spi can be found under the info button on the respective Product and ingredient screens. They can be accessed by clicking the
"import Spreadsheet Template” link under the Import Method section.

How will you provide Product, Component, Ingredient, and Identical Product Information? 9

® [a) Enter product, component, and ingredient information manually on the following screen

() b) Enter product and ingredient information using separate CTP-provided and enter lion manually
) ¢) Attach product, component, and ingredient information using a single CTP-provided spreadsheet
1 d) Attach your own spreadsheet

For option A:
~List all Product information on the Product Listing screen
~Liztall Component information on the Component dentification screen
~Listall Ingredient information on the Ingredient Listing screen

To accomplish this, use the green *+ bution on the tap left of the above 3 screens,

Tmport Method for E-Liquid Products:

Click on the link (Listing of i in Tobacco E-Liquid Products) to launch the pre-formatted Excel spreadsheet.

Tmport Method for Leaf-Wrapped Cigar Products:

Click on the link (Listing of i in Tobacco Leaf-Wrapped Products) to launch the pre-formatted Excel spreadsheet.

Tmport Method for Ingredients in any Tobacco Product

Click on the link (Listing of i in Any Tobacco Product) to launch the pre-formatted Excel spreadsheet

Attach the Product, Component, Ingredient spreadsheet
@ N = Q@ @ 3

Title ] Name Date Size I Path [ |+

pr— =
B < G ot view
|

0items in the list
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Submission Name: Tests Last Modified:
Report Type: ‘CTP: Tobacco Product Ingredient Listing Date Packaged:
Product Listing ] H‘ & H
| @ | - I = J JI petai ] o ] I ® i
Table of Tobacco Products
> | tem | Productame | FDA-Assigned Tracking Number | ST Application# | Unigue ProguctiD__| Type of Unigue Product ID | Type of Unigue Product D, If Other | ProductUse | Co-Package? | Product Category I
[ 1 \ \ [ [

Saved to §: Drive

1 0f 9999 items in the list (1 required)
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Submission Name: Tests

Report Type: CTP: Tobacco Product Ingradient Listing

Product Listing

[ 2 | = | = | List I Detal | infa |

Table of Tobacco Products
> | ltem | Productiame | FDA-Assigned Tracking Number | STN Application# | Unique Praduct ID Type of Unique Product ID Type of Unigue Product ID, If Other |_ProductUse | Co-Package? | Product Category
T \ [

List Data Message Dialog

‘Select an option

Z I would like to add another Product
® | am finished entering Product(s) and | would like to move to the next screen

[ ignore future add/navigation messages when exiting list screens?

[ o | cance

1 of 9999 items in the list (1 required)

Qutline View ) >
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@)

[

B EC =N
Submission Name: Testd
Report Type: CTP: Tobacco Product Ingredient Listing
Product Listing
=) | = | @ J | List A Detail | Info J | @ | J
Table of Tobacco Products
> | llem | ProductName | FDA-Assigned Tracking Number | STNApplication# | Unigue ProductiD | Type of Unique Product ID I Type of Unique Product 1D, If Other | ProductUse | Co-Package? | Product Category [
T \ \ \ \ \ \

List Data Message Dialog

Select an option

(®) | would like to add another Product

) lam finished entering Product{s) and | would like to move to the next screen

[ Ignore future add/navigation messages when exiting list screens?

109990 items in the list (1 required)

—

Outline View

10
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Submission Name: Test5
Report Type: CTP: Tobacco Preduct Ingredient Listing
Screen View il
Product Listing
[ ) [ = | Y ] List | Detail | Info ] @ | < )
PRODUCT IDENTIFICATION
Tobacco Product Brand/Sub-brand Name or Other Commercial Name (e.g., Acme Lights 100's or Acme Reconstituted Tobacco #202): [ ] || |
FDA-Assigned Tracking NUmber (TP##a###2) P
Ifthis product is under review or has been authorized under a marketing pathway, enter the submission tracking number of the application (e.g., SE1234567):
Product Identification Number (At least one product identification number must be provided if needed to uniguely identify the product.): | |
Select the type of product identification number: | - |
> ‘ It Other, please describe further: [ |
‘ Use of Product L] || vl‘
Is this tobacco product a co-package? @ | O Yes
) No
Product Categary. LA -
> ‘ If Other, please describe further: [ |
Product Sub-Category: | - |
> ‘ If Other, please describe further. [ |

Youwill be prompted later to record any product(s) that you manufacture that are identical to the product abave other than packaging differences that do not affect the characteristics of the product. You do notthen need to submit separate ingredients listings for each of the products.

11
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Submission Name: Test6 Last Modified:
Report Type: 'CTP: Tobacco Product Ingredient Listing Date Packaged:
Screen View
Product Listing
[ s ] = Jl s I ™ J\ u I . J\ 2 J
PRODUCT IDENTIFICATION
Tobacco Product Brand/Sub-brand Name or Other Commercial Name (e.g., Acme Lights 100's or Acme Reconstituted Tobacco #202): @ “ \
FDA-Assigned Tracking Number (TP# ) TP
Ifthis preduct is under review or has been authorized under 3 marketing pathway, enter the submission tracking number of the application (e.g., SE1234567).
Product Identification Number (At least one product identification number must be provided if needed to uniquely identify the pr List Data Message Dialog X \ \
Selectthe type of productidentification number. ‘ - ‘
Select an option
e ‘ If Other, please describe further. ‘ ‘
() 1 would like to add anaother Product
| Use of Product: ® 1am finished entering Product(s) and | would like to move to the next screen ° “ v“
[Z] Ignore future addinavigation messages when exiting list screens?
Is this tobacco product a co-package? ] ) Yes
[ ho
Product Category ] ‘ - ‘
> ‘ If Other, please describe further: [ |
Product Sub-Category.

> ‘ If Other, please describe further:

ﬁ You will be prompted Iater to record any product(s) that you manufacture that are identical to the product above other than packaging differences that do not affect the characteristics of the product. You do notthen need to submit separate ingredients listings for each of the products,

Outline View
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eSubmitter v3
CTP Tobacco Product Ingredients Importer form
[5] esubmitter

file Edit View Table

Cover Letter

X
able Output Tools Helf
Submission Name: Testf
Report Type: CTP: Tobacco Product Ingredient Listing
Screen View
‘ g% Ifyou used a spreadsheet to import product and ingredient data, you may attach it to the Additional Submission Documents attachment question
=

If you have a cover letter, please aftach it here.

Fieatachment ([ g || == | @ | & “

Additional Submission Documents

Please attach any additional

1 relevant to this

(e.0., Import Spreadsheet template for Product Identification, chart, graph, index, table of contents, etc.).
EXEYEYEYEFEY
[

Title

Name ‘

Path.
4

Submission Comments

0 items in the list

Please enter any submission comments below.

Outline View 3

OMB No. 0910-0650, Expi

13
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eSubmitter - X
File Edit View Table Ouiput Jools Help

B E P R E N
Submission Name: Testd Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:
Screen View | Confirmation: Instructions -

Introduction > Submitter Identification > Ingredient Listing > Confirmation

You are now in the Confirmation section. This seciion contains a confirmation siatement, and requests additional contact and address information, as needed. Your last step in this section is to package your submission for transmission to the Center for Tobacco Products.

The packaging process will validate that you have completed daia eniry.

" Outline View
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Submission Name: Testf

Screen View

Report Type: ‘CTP: Tobacco Product Ingredient Listing

alse statementis a criminal offense, U.S. Code, fitle 18, section 1001

& Warning: Awillfully f:

The data and information in this submission have been reviewed and, to the best of my knowledge, are cerlified to be true and accurate. | agree to report changes to this information as required under section 904(c) of the act

Identify the person submitting this form:

‘ To use the eSubmitter's Address book, use the appropriate copy icons to the right

Contact Information

Prefix

First Name:

Widdle Name

Last Name

Generational Suffix:

Generational Suffix, if Other:

Professional Suffix

Pasition Title:

Email Address:

Telephone Number(s)

EXEYEFENEY Dot temsinetst
Telephone Number(s)
Fax Number(s):
Il”igii} izl‘i""ﬁ | 0 of 1 items inthe list
Fax
Mailing Address

—_—

Outline View

[ 1=
Mailing Address
Company Name: |
Country:

Address - Line 1

Address - Line 2:

—
i a3

Outline View
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Submission Name: Testg
Report Type: CTP: Tobacco Product Ingredient Listing

Last Modified:
Date Packaged:

Screen View ‘f‘ firmati Package Files for

-

@ You have reached the end of this submission. You may now package the submission and fransmit it to CTP via the CTP Portal or ESG or on CD-ROM in order to fulfill your requirements. Submission via the CTP Portal or the Electronic Submission Gateway provides secure transmission and enables the FDA to provide you with an
automated acknowledgement of receipt

Atthis time, you may save and close this submission to return to it at a later time. To do so, simply click Save and then Close from the File Menu or top Tool Bar. To re-open this submission after closing, select Open Existing Submission from the Intro Screen or Open from the File Menu

If you would like to package this submission at this time in preparation for transmitiing to FDA, please begin the packaging process by selecting Output > Package Files for Submission or by clicking the Package icon from the top toolbar. If any required data is missing, the packaging process will not begin and a Missing Data Report will
be displayed. Please ensure that all required questions are and all have been attached within the submission. Specific directions for packaging your submission can be found in the eSubmitter User Manual andfor Quick Guide.

If you would like to prepare another submission to fulfill other FDA requirements, please select "New” from the File Menu to begin compiling a new submission and be sure to select the appropriate submission type.

“Outline View
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Submission Name: Testg

Report Type: CTP: Tobacco Product Ingredient Listing

2 +30e 9

Last Modified:
Date Packaged:

Screen View ‘l‘ firmati Package Files for

-

@ You have reached the end of this submission. You may now package the submission and fransmit it to CTP via the CTP Portal or ESG or on CD-ROM in order to fulfill your requirements. Submission via the CTP Portal or the Electronic Submission Gateway provides secure transmission and enables the FDA to provide you with an
automated acknowledgement of receipt

Atthis time, you may save and close this submission to return to it at a later time. To do so, simply click Save and then Close from the File Menu or top Tool Bar. To re-open this submission after closing, select Open Existing Submission from the Intro Screen or Open from the File Menu

If you would like to package this submission at this time in preparation for transmitiing to FDA, please begin the packaging process by selecting Output > Package Files for Submission or by clicking the Package icon from the top toolbar. If any required data is missing, the packaging process will not begin and a Missing Data Report will
be displayed. Please ensure that all required questions are and all have been attached within the submission. Specific directions for packaging your submission can be found in the eSubmitter User Manual andfor Quick Guide.

If you would like to prepare another submission to fulfill other FDA requirements, please select "New” from the File Menu to begin compiling a new submission and be sure to select the appropriate submission type.

Warning X

You have reached the end of the Submission form. However, the report is incomplete due to missing
data. Selectthe Missing Data Report from the Output menu to easily identify all missing responses.

" Outline View
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Submission Name: Testd Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:

Screen View .mg of Ingredients: Product and Ingredient Listing

You are in the Product and Ingredient Listing section. In this section you will enter each product and the ingredients in each product.

"import Spreadsheet Tempiate” link under the Import Method section.

Please note: You can import Product and Ingredient information by populating data onto the import Excel spreadsheet The import spr can be found under the Info button on the respective Product and Ingredient screens. They can be accessed by clicking the

How will you provide Product, Component, Ingredient, and Identical Product Information?

) a) Enter product, and ir ient it ion manually on the following screens

® b) Enter product and ingredient information using separate CTP-provided spreadsheets, and enter component information manuall
() ¢) Attach product, and i lient i ion using a single CTP-provided spreadsheet

) d) Attach your own spreadsheet

For option B:
~Input all Product information on the Product Listing screen using the FDA-provided spreadsheet
~Listall Component information on the Component Identification screen
~Input all information on the Listing screen using the FDA-provided spreadsheet

For entering information, use the green “+” button on the top left of the screen. Spreadsheets will become available for use upon navigation to the specific screens.

Import Method for E-Liquid Products:

Click on the link (Listing of T ients in Tobacco E-Liguid Products) to launch the pre-formatted Excel spreadsheet.

Tmport Method for Leaf-Wrapped Cigar Products:
Click on the link (Listing of Ingredients in Tobacco Leaf-Wrapped Products) to launch the pre-formatted Excel spreadsheet.

TImport Method for Ingredients in any Tobacco Product:
Click on the link (Listing of Ingredients in Any Tobacco Product) to launch the pre-formatted Excel spreadsheet.

Attach the Product, Component, Ingredient spreadsheet.

@ NN = @ | B

0items in the list

Title | Name Date Size

Path

Saved to 5 Drive

Outline View
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Submission Name: Testd Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:
Product Listing Q H‘ & H
l @ | 2 I = ] ust I ea I o I [ * J A )
Table of Tobacco Products
= Item Product Name FDA-Assigned Tracking Number STN Application # Unigue Product ID Type of Unique Product ID Type of Unique Product D, If Other Product Use Co-Package? Product Category
1
> 2
e D
2 019999 items in the list (1 required)
. s S B
—_—_——
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Submission Name: Test6
Report Type: CTP: Tobaceo Product Ingredient Listing
Screen View
Product Listing
l @ | = J @ | I ootan J o J n
Table of Tobacco Products
> | tem | ProductName FDA-Assigned Tracking Number STN Application # Unigue Product ID. Type of Unique Product ID Type of Unique Product D, If Other ProductUse | Co-Package? Product Category
1
> 2
List Data Message Dialog X

Selectan option

2 I would like to add another Product
® lam finished entering Product{s) and | would like to move to the next screen

] Ignore future add/navigation messages when exiting list screens?

T

[+

2 0f9999 items in the list (1 required)
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CTP Tobacco Product Ingredients Importer form
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3/)d[30[6/0/0 &2 e/3 08 9

Submission Name: Testd Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:
Product Listing Q H & J
l @ | 2 I = ] ust I peta I o I [ J ]
Table of Tobacco Products

= Item Product Name FDA-Assigned Tracking Number STN Application # Unigue Product ID Type of Unique Product ID Type of Unique Product D, If Other Product Use Co-Package? Product Category

1
> 2

List Data Message Dislog

Select an option

(® | would like to add another Product

2 1am finished entering Product(s) and | would like to move to the next screen

[ ignore future addinavigation messages when exiting list screens?

| o | cancar |

2 0f 9999 items in the list (1 required)

Outline View
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Submission Name: Testf
Report Type: CTP: Tobacce Product Ingredient Listing

[ e

Product Listing

| [ I - | =

B EIEIENC]

3

] I List Info ] I @ ]

PRODUCT IDENTIFICATION

Tobacco Product Brand/Sub-brand Name or Other Commercial Name (e.g., Acme Lights 100's or Acme Reconstituted Tobacco #202).

FDA-Assigned Tracking Number (TP##HH555).

Ifthis product is under review or has been authorized under a marketing pathway, enter the submission tracking number of the application (e.g., SE1234567):

Product Identification Number (At least one product identification number must be provided if needed to uniquely identify the praduct.):

Selectthe type of product identification number:

> | If Other, please describe further.

‘ Use of Product
Is this tobacco product a co-package? @ Oves
2 No
L] -

Product Category:

> | If Other, please describe further

Product Sub-Catagory:

> | If Other, please describe further.

'\ Youwill be prompted later to record any produci(s) that you manufacture that are identical to the product above olher than packaging differences Ihat do not affect the characteristics of the product You do not then need to submit separate ingredients listings for each of the products

=
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Submission Name: Testf
Report Type: CTP: Tobacco Product Ingredient Listing
Screen View
Product Listing
[ @ ][ = ][ @ ] I List ]| Detail ]I Info ] [ @ ]‘ = J
PRODUCT IDENTIFICATION
Tobacco Product Brand/Sub-brand Name or Other Commercial Name (e.g., Acme Lights 100’s or Acme Reconstituted Tobacco #202). ] |\ |
FDA-Assigned Tracking Number (TP####H##). TP,

Ifthis productis under review or has been authorized under a marketing pathway, enter the submission tracking number of the application (e.g., SE1234567)

Product Identification Number (At least one product identification number must be provided if needed to uniquely identify the pr

List Data Message Dislog X [

Select the type of product identification number. ‘ - |
Select an option
= ‘ If Other, please describe further: ‘ ‘
) 1 would like to add another Product
| Use of Product @ 1am finished entering Product{s) and | would like to move to the next screen ° |‘ '”
[_] lgnore future addinavigation messages when exiting list screens?
Is this tobacco product a co-package? @ | Oves
\;“ | 2 No
Product Category: ] ‘ - |
> ‘ If Other, please describe further: [ |
Product Sub-Category ‘ =l

> ‘ If Other, please describe further: [

‘ % You will be prompted |ater to record any preduct(s) that you manufacture that are identical to the product above other than packaging differences that do not affect the characteristics of the product. You do not then need to submit separate ingredients listings for each of the products.
=

——
_ =
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Submission Name: Testf
Report Type: CTP: Tobacco Product Ingredient Listing

Ingredient Listing By Product q “ LJJ

Product
=

) J 2 J a d| st i Deta J ito d| @ Jd @ J|

Import Method:

Please note: [f you aiready have a spreadsheet from a previous submission, you can copy and paste yeur information fito the spreadsheet Ifnfed beiow.

1. You MUST select a Submission Type (the first question of this form) prior to clicking the spreadsheet link  Then, click on the link Spreadsheet Template for Ingredient Identification Updates) to launch the pre-formatted Excel spreadsheet.

2. Save the Excel spreadsheet file to an alternate location on your computer prior to filling in the requested information. You will need to navigate to the location of the file during the import process.

3. Note: Avoid changing the format of the spreadsheet as this may interfere with importing and the validation of the data.
4. Once you have entered the information into the spreadsheet, click the Tmport Data button on the top right corner of this screen next to the yellow fight bulb and follow the import wizard.

5. After all dara is imported, you can click "List™ to view and verify the imported product(s) information.

To see these instructions again, you may click on the "Info™ button above.

— _ ,
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Submission Name: Testf

Report Type: CTP: Tobacco Product Ingredient Listing

Ingredient Listing By Product

menl
@ J = J @ | st ] Deta ] it J |

Please note: If vou aiready have a spreadshest fiom a previous submission, you can copy and paste your iformation into the spreadsheet Iinked below.

1. You MUST select a Submission Type (the first question of this form) prior to clicking the spreadsheet link. Then, click on the link Spreadsheet Template for Ingredient Identification U

3. Note: Avoid changing the format of the spreadsheet as this may interfere with importing and the validation of the data.

4. Once vou have entered the information into the spreadsheet, click the Import Data button on the top right corner of this screen next to the yellow light bulb and follow the import wizard.
5. After all data is imported, vou can click "List" to view and verify the imported product(s) information.

List Data M Dial
To see these instructions again, you may click on the "Info" button above. 5t Tata Message Piaed

‘Select an option

1 would like to add another Ingredient

® 1am finished entering Ingredient(s) and | would like to move to the next screen

[] ignore future add/navigation messages when exiting list screens?

ites) to launch the pre-formatted Excel spreadshest.
2. Save the Excel spreadsheet file to an alternate location on your computer prior to filling in the requested information. You will need to navigate to the location of the file during the import process.
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eSubmitter v3
CTP Tobacco Product Ingredients Importer form

Bl esubmitter
File Edit View Table

3 9E

Submission Name: Testf
Report Type:

FIFRRIEER

(CTP: Tobacco Product Ingredient Listing

E)

o) 89

Last Modified:
Date Packaged:
Ingredient Listing By Product
Product =
Component e ‘
@ J = J = J Lt J Deta ] into J | @ J ® |
Import Method:
Piease note: If vou aiready have a spreadsheer fiom a previous submission, you can copy and paste your fnformation into the spreadsheer iinked below.

1. You MUST select a Submission Type (the first question of this form) prior to clicking the spreadsheet link. Then, click on the link (Import Spreadsheet Template for Ingredient Identification Updates) to launch the pre-formatted Excel spreadshest.
2. Save the Excel spreadsheet file to an alternate location on your computer prior to filling in the requested information. You will need to navigate to the location of the file during the import process.
3. Note: Avoid changing the format of the spreadsheet as this may interfere with importing and the validation of the data.

4. Once vou have entered the information into the spreadsheet. click the Import Data button on the top right corner of this screen next to the vellow light bulb and follow the import wizard.
5. After all data is imported, you can click "List" to view and verify the imported product(s) information.

To see these instructions again. you may click on the "Info" button above.

Screen Navigation Dialog

x

Select an option

7 Iwould like to add/select a new Product
7 I would like to add/select a new Component

(% Continue to the Next screen
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CTP Tobacco Product Ingredients Importer form

B esubmitter
File Edit View Table Output Tools Hely

39030 |ele

— e

Submission Name: Testd

9 @2 +B 0

Last Modified:
Report Type: ‘CTP: Tobacco Product Ingredient Listing Date Packaged:
v
= =
l > J\ = J @ J l List J[ Detail J| Info J | @ d ) J ‘
This screen supports the data input of tabular [tem information.

For help on how to use this screen. view the screen instructions available by selecting the 'Hint' option (denoted by a lightbulb) at the top right of the screen

List Data Message Dizlog

Selectan option

(1 would like to add another item

® 1am finished entering tem(s) and | would like to move to the next screen

[] Ignore future addinavigation messages when exiting list screens?

ﬁ "Outline View
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Submission Name: Testf

Report Type: CTP: Tobacco Product Ingredient Listing

B 222 - T
v

] inio J @ J ® d|

Product |
4| List ] Detail

I & J = J =

This screen supports the data input of tabular ltem information_
For help on how to use this screen, view the screen instructions available by selecting the 'Hint' option (denoted by a lightbulb) at the top right of the screen.

Sereen Navigation Dialog X

Select an option

) I would like to addiselect a new Product
(8] Continue to the Next screen

|_oc J[ cwen ]
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File Edit View Table Output Tools Help

eSubmitter v3
CTP Tobacco Product Ingredients Importer form

x
= .
Rodan eclo)|de v m n e e
Submission Name: Testg Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:
Sereen e
‘ g% If you used a spreadsheet to import product and ingredient data, you may attach it to the Additional Submission Documents attachment question.
\=
Cover Letter

If you have a cover letter, please attach it here.

File Attachment

EEYEY|

Additional Submission Documents.

Please attach any additional relevant to this (e.g., Import template for Product |dentification, chart, graph, index, table of contents, etc.).
EXEYEEYEY EYEY Oitems inthe list
Title | Name | Date Size | Path |
] [ |
Submission Comments
Please enter any submission comments below,

Qutline View
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eSubmitter v3
CTP Tobacco Product Ingredients Importer form

[5] esubmitter — X

File Edit View Table Output Tools Help

BE == PRI EREREIEIE

Submission Name: Test§ Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:
Screen View ‘Conﬁlmalion:lnstrucﬁons )|

Introduction > Submitter Identification > Ingredient Listing > Confirmation

‘You are now in the Confirmation secfion. This section contains a confirmation staiement. and requests additional contact and address information, as needed. Your last step in this section is to package your submission for transmission to the Center for Tobacco Producis.

The packaging process will validate that you have completed data entry.

— — —
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CTP Tobacco Product Ingredients Importer form
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Submission Name: Test6
Report Type: CTP: Tobacco Product Ingredient Listing
Screen View

& Warning: A williully false statement is a criminal offense, U.S. Code, title 18, section 1001

The data and information in this submission have been reviewed and, to the best of my knowledge, are certified to be true and accurate. | agree to report changes to this information as required under section 904(c) of the act.

Identify the person submitting this form:

To use the eSubmitter's Address book, use the appropriate copy icons to the right.

Contact Information

Prefic ‘ \L_vl

First Name: [ |

Middle Name: ‘ |
|

LastName: ‘

Generational Suffix ‘ e

L

Generational Suffix, if Other.

Posilion Title:

\
Professional Suffix [
|
[

Email Address:

Telephone Number(s):

Tl@ 0 of 4items in the list

Telephone Number(s)

Fax Number(s):

T | W EE |73W 0 of 1 items in the list

FaxNumber(s)

Mailing Address

—_—

Mailing Address

Company Name: [

Country ‘
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Submission Name: Testg
Report Type: CTP: Tobacco Product Ingredient Listing

Last Modified:
Date Packaged:

Screen View ‘f‘ firmati Package Files for

-

@ You have reached the end of this submission. You may now package the submission and fransmit it to CTP via the CTP Portal or ESG or on CD-ROM in order to fulfill your requirements. Submission via the CTP Portal or the Electronic Submission Gateway provides secure transmission and enables the FDA to provide you with an
automated acknowledgement of receipt

Atthis time, you may save and close this submission to return to it at a later time. To do so, simply click Save and then Close from the File Menu or top Tool Bar. To re-open this submission after closing, select Open Existing Submission from the Intro Screen or Open from the File Menu

If you would like to package this submission at this time in preparation for transmitiing to FDA, please begin the packaging process by selecting Output > Package Files for Submission or by clicking the Package icon from the top toolbar. If any required data is missing, the packaging process will not begin and a Missing Data Report will
be displayed. Please ensure that all required questions are and all have been attached within the submission. Specific directions for packaging your submission can be found in the eSubmitter User Manual andior Quick Guide.

If you would like to prepare another submission to fulfill other FDA requirements, please select "New” from the File Menu to begin compiling a new submission and be sure to select the appropriate submission type.

- Outline View
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Submission Name: Testd Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:
Screen View | Confirmati Package Files for Submissi A‘

You have reached the end of this submission. You may now package the submission and transmit it to CTP via the CTP Portal or ESG or on CD-ROM in erder to fulfill your requirements. Submission via the CTP Portal or the Electronic Submission Gateway provides secure transmission and enables the FDA to provide you with an
automated acknowledgement of receipt.

Atthis time, you may save and close this submission to return to it at a later ime. To do so, simply click Save and then Close from the File Menu or top Taol Bar. To re-open this submission after closing, select Open Existing Submission fram the Intre Screen or Open from the File Menu.

If you would like to package this submission at this time in preparation for transmitting to FDA, please begin the packaging process by selecting Output > Package Files for Submission or by clicking the Package icon from the top toolbar. If any required data is missing, the packaging process will not begin and a Missing Data Report wil
be displayed. Please ensure that all required questions are completed and all applicable documents have been attached within the submission. Specific directions for packaging your submission can be found in the eSubmitter User Manual andfor Quick Guide

It you would like to prepare another submission to fulfill other FDA requirements, please select “New” from the File Menu to begin compiling a new submission and be sure to select the appropriate submission type

Warning x

You have reached the end of the Submission form. However, the report is incomplete due to missing
data. Selectthe Missing Data Report from the Output menu to easily identify all missing responses.

AR T i i NIRRT
_ Outline View -
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Submission Name: Testg Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:

Screen View ‘ Listing of Ingredients: Product and Ingredient Listing

Submitter Role and Submission Type > |dentification Information > Product and Ingredient Listing > Additional Information > Confirmation

You are in the Product and Ingredient Listing secfion. In this section you will enter each product and the ingredients in each product.

Please note: You can import Product and ingredient information by populating data onto the import Excel spreadsheet tempiates. The import spreadsheet tempiates can be found under the info bufton on the respective Product and Ingredient screens. They can be accessed by clicking the
"import Spreadsheet Template" link under the import Method section.

How will you provide Product, Component, Ingredient, and Identical Product Information? [ 3v]
) a) Enter product, and ir ient i ion manually on the following screens
+ b) Enter product and ingredient information using separate CTP-provided and enter i lion manually

(# ¢) Attach product, component, and ingredient information using a single CTP-provided spreadsheet
) d) Attach your own spreadsheet

For option C
~Download the appropriate spreadsheet fram the available hyperlinks below
~Altach the spreadsheet using the green "+" button below

NOTE: Due to potential file type discrepancies, you may receive a pop-up warning upon clicking the link to open one of the below spreadsheets. For most users, there will be no impact

Import Method for E-Liquid Products:
Click on the link (Listing of i in Tobacco E-Liquid Products) to launch the pi Excel

Import Method for Leaf-Wrapped Cigar Products:
Click on the link (Listing of i in Tobacco Leaf-Wrapped Products) to launch the pre-formatted Excel spreadsheet.

Import Method for Ingredients in any Tobacco Product:

Click on the link (Listing of ients in Any Tobacco Product) to launch the pre-formatted Excel spreadsheet
Attach the Product, Compenent, Ingredient spreadsheet. @
EYEYEYYEX it 3 0items in the list
Title | Name Date Size Path |

Al

| - a3 - |
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eSubmitter v3
CTP Tobacco Product Ingredients Importer form

EPEEDIR

Last Modified:

Submission Name: Testd

Date Packaged:

Report Type: ‘CTP: Tobacco Product Ingredient Listing

Screen

ew : Additional Information

‘ '\ Ifyou used a spreadsheetto import preduct and ingredient data, you may attach itte the Additional Submission Decuments atiachment question.
=

Cover Letter

If you have a cover letter, please attach it here.

File Attachment || ¢ | o= Q i) “

Additional Submission Documents

t template for Product Identification, chart, graph, index, table of contents, etc.).

Please attach any additional 1relevant to this

(e.g., Import Spreadsh

0 items in the list

= | Q @ 3

Name

Title.

Date Size

4

Submission Comments

Please enter any submission comments below.

- - —
- Outline View » J
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| WP EE

Last Modified:
Date Packaged:

& Warning: Awillfully false statementis a criminal offense, U.S. Code, title 18, section 1001

The data and information in this submission have been reviewed and, to the best of my knowledge, are certified to be true and accurate. | agree to report changes to this information as required under section 904(c) of the acl.

Identify the parson submitting this form: L] “

To use the eSubmitter's Address book, use the appropriate copy icons to the right

Contact Information

Prefic.

First Name. [ |

Middle Name, } |

Last Name: [ |

Generational Suffic ‘1 - |

Generational Suffix, if Other: [ |

Professional Suffix | |

Paosition Title: [ |

Email Address: [ |

Telephone Number(s):

il“iihli iz”li 0 of 4 items in the list
Telephone

Fax Number(s)

ii“iihli iz”li 0of 1 items in the list

FaxNumber(s)

4

Mailing Address =]
Outline View
—
Mailing Address

Company Name ‘ ‘

Country: ‘
|
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eSubmitter v3
CTP Tobacco Product Ingredients Importer form

eSubmitter - X
File Edit View Table Ouiput Jools Help

SUd 30000 @& ¥in 8 e
Submission Name: Testd Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:
Screen View ‘ Confirmation: Pack Files for issi _

@ You have reached the end of this submission. You may now package the submission and transmit it to CTP via the CTP Portal or ESG or an CD-ROM in order to fulfill your requirements. Submission via the CTP Portal or the Electronic Submission Gateway provides secure fransmission and enables the FDAto provide you with an
automated acknowledgement of receipt

Atthis time, you may save and close this submission to return to it at a Iater ime. To do so, simply click Save and then Close from the File Menu or top Tool Bar. To re-open this submission after closing, select Open Existing Submission frem the Intro Screen or Open from the File Menu

If you would like to package this submission at this time in preparation for transmitting to FDA, please begin the packaging process by selecting Output > Package Files for Submission or by clicking the Package icon from the top toolbar. If any required data is missing, the packaging process will not begin and a Missing Data Report will
be displayed. Please ensure that all required questions are completed and all applicable documents have been attached within the submission. Specific directions for packaging your submission can be found in the eSubmitter User Manual andior Quick Guide.

Ifyou would like to prepare another submission to fulfill other FDA requirements, please select "New” from the File Menu to begin compiling a new submission and be sure to select the appropriate submission type

R T g r i -
- Outline View
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Submission Name: Testf

Report Type: CTP: Tobacco Product Ingredient Listing

BEREERDE

Last Modified:
Date Packaged:

Screen View ‘f‘ \il i Package Files for

-]

@ You have reached the end of this submission. You may now package the submission and transmit it o CTP via the CTP Portal or ESG or on CD-ROM in order to fuffill your requirements. Submission via the CTP Portal or the Electronic Submission Gateway provides secure transmission and enables the FDA to provide you with an
automated acknowledgement of receipt

Atthis time, you may save and close this submission to return to it at a later ime. To do so, simply click Save and then Close from the File Menu or top Tool Bar. To re-open this submission after closing, select Open Existing Submission from the Intro Screen or Open from the File Menu
If you would like to package this atthis time in for

1o FDA, please begin the packaging process by selecting Output > Package Files for Submission or by clicking the Package icon from the top toolbar. If any required data is missing, the packaging process will not begin and a Missing Data Report will
be displayed. Please ensure that all required questions are completed and all applicable documents have been attached within the submission. Specific directions for packaging your submission can be found in the eSubmitter User Manual andior Quick Guide.

If you would like to prepare another submission to fulfill other FDA requirements, please select "Mew” frem the File Menu to begin compiling a new submission and be sure to select the appropriate submission type

Wamning x

You have reached the end of the Submission form. However, the report is incomplete due to missing
data. Selectthe Missing Data Report from the Quiput menu to easily identify all missing responses.

- Outline View
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Lile Edit View Table Output Tools Help
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Submission Name: Test6
CTP: Tobacco Product Ingredient Listing

B EEEIE

Report Type:

Screen View

CTP Tobacco Product Ingredients Importer form

Ingredients: Product and Ingredient Listing

Last Modified:
Date Packaged:

‘You are in the Preduct and Ingredient Listing section. In this section you will enter each product and the ingredients in each product.

Please note: You can import Product and ingredient information by populating data onto the import Excel spreadsheet
"import Spreadsheet Template" link under the Import Method section.

The import spr

How will you provide Product, Component, Ingredient, and Identical Preduct Information?

) a) Enter product, and i

templates can be found under the Infe button on the respective Product and Ingredient screens. They can be accessed by clicking the

manually on the following screens

) b) Enter product and ingredient information using separate CTP-provided and enter il ion manually
(1 ¢) Attach product, and i lient i i

using a single CTP-provided spreadsheet
(@' d) Attach your own spreadsheet

For option D:

~Listall Product, Ci , and Ingredient ina

~Attach your spreadsheet using the Additional Information screen

Attach your own spreadsheet on the Additional Information screen, using the green "+ button on the top left of the Additional Submission Documents section

TImport Method for E-Liquid Products:

Click on the link (Listing of T

in Tobacco E-Liquid Products) to launch the pre-formatted Excel spreadsheet

TImport Method for Leaf-Wrapped Cigar Products:
Click on the link (Listing of Ingredients in Tobacco Leaf-Wray Products) to launch the pre-formatted Excel spreadsheet.
TImport Method for Ingredients in any Tobacco Product:

Click on the link (Listing of T

in Any Tobacco Product) to launch the pre-formatted Excel spreadsheet.

Attach the Product, Component, Ingredient spreadsheet.

Py sy =R & | 3

Title | Name

Date

0items in the list
Path

Outline View
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@
Submission Name: Test6

ERERIDIR

‘ % Ifyou used a spreadsheet to import product and ingredient data, you may attach itto the Additional Submission Dacuments attachment question.
=

Cover Letter

Ifyou have a cover letter, please attach it here.

File Attachment \‘ =Ja .y “

Additional Submission Documents.

Please attach any additional documentation relevant to this submission (e.g., Import Spreadsheet template for Product Identification, chart, graph, index, table of contents, etc.).

EXEYENEYEY lLJ

0items in the list

Title. Name ‘ Date Size

Path

4

Submission Comments

Please enter any submission comments below.

WI'

Outline View B
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eSubmitter - X
File Edit View Table Ouiput Jools Help

B =P R E N
Submission Name: Testd Last Modified:
Report Type: CTP: Tobacco Product Ingredient Listing Date Packaged:
Screen View | Confirmation: Instructions -

Introduction > Submitter Identification > Ingredient Listing > Confirmation

You are now in the Confirmation section. This seciion contains a confirmation siatement, and requests additional contact and address information, as needed. Your last step in this section is to package your submission for transmission to the Center for Tobacco Products.

The packaging process will validate that you have completed data entry.

" Outline View ﬁ
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Report Type: CTP: Tobacco Product Ingredient Listing

Screen View

& Warning: Awillfully false statementis a criminal offense, LS. Code, title 18, section 1001

The data and information in this submission have been reviewed and, to the best of my knowledge, are certified to be true and accurate. | agree to report changes to this information as required under section 904(c) of the act

Identify the person submitting this form:

‘ To use the eSubmitters Address book, use the appropriate copy icons to the right

Contact Information

Prefix:

First Name:

Middle Name:

LastName:

Generational Suffix

Generational Suffix, if Other

Professional Suffix:

Position Title,

Email Address:

Telephone Number(s)

0 of 4 items in the list

Telephone Number(s)

4

Fax Number(s})

0 of 1items in the list

Mailing Address

———e :::: ::))i))ii'ih

Mailing Address

‘Company Name:

Country:

Address - Line 1:

Address - Line 2:
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Submission Name: Testd
Report Type: CTP: Tobacco Praduct Ingredient Listing

Last Modified:
Date Packaged:

Screen View ‘l‘ firmati Pack Files for Sub -

You have reached the end of this submission. You may now package the submission and transmit it to CTP via the CTP Portal or ESG or on CD-ROM in order to fulfill your requirements. Submission via the CTP Portal or the Electronic Submission Gateway provides secure fransmission and enables the FDA to provide you with an
autemated acknowledgement of receipt

Atthis time, you may save and close this submission to refurn to it at a later time. To do so, simply click Save and then Close from the File Menu or top Tool Bar. To re-open this submission after closing, select Open Existing Submission fram the Intro Screen or Open from the File Menu.

I you would like to package this submission at this ime in preparation for transmitting to FDA, please begin the packaging process by selecting Output > Package Files for Submission or by clicking the Package icon from the top toolbar. IFany required data is missing, the packaging process will not begin and a Missing Data Report will
be displayed. Please ensure that all required questions are completed and all applicable documents have been attached within the submission. Specific directions for packaging your submission can be found in the eSubmitter User Manual andfor Quick Guide.

If you would like to prepare anather submission to fulfill other FDA requirements, please select "New” fram the File Menu to begin compiling a new submission and be sure to select the appropriate submission type.

T e T T g . .
_ Outline View
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Submission Name: Testg

Report Type: CTP: Tobacco Product Ingredient Listing

2 +30e 9

Last Modified:
Date Packaged:

Screen View ‘l‘ firmati Package Files for

-

@ You have reached the end of this submission. You may now package the submission and fransmit it to CTP via the CTP Portal or ESG or on CD-ROM in order to fulfill your requirements. Submission via the CTP Portal or the Electronic Submission Gateway provides secure transmission and enables the FDA to provide you with an
automated acknowledgement of receipt

Atthis time, you may save and close this submission to return to it at a later time. To do so, simply click Save and then Close from the File Menu or top Tool Bar. To re-open this submission after closing, select Open Existing Submission from the Intro Screen or Open from the File Menu

If you would like to package this submission at this time in preparation for transmitiing to FDA, please begin the packaging process by selecting Output > Package Files for Submission or by clicking the Package icon from the top toolbar. If any required data is missing, the packaging process will not begin and a Missing Data Report will
be displayed. Please ensure that all required questions are and all have been attached within the submission. Specific directions for packaging your submission can be found in the eSubmitter User Manual andfor Quick Guide.

If you would like to prepare another submission to fulfill other FDA requirements, please select "New” from the File Menu to begin compiling a new submission and be sure to select the appropriate submission type.

Warning X

You have reached the end of the Submission form. However, the report is incomplete due to missing
data. Selectthe Missing Data Report from the Output menu to easily identify all missing responses.

" Outline View
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